Skocz do zawartości

Audi Klub Podkarpacie używa ciasteczek. Tutaj dowiesz się czym są. Aby zaknąć tą wiadomość kliknij:    Akceptuję ciasteczka


Tanie części samochodowe do Audi w iParts.pl


Użytkowników którzy posiadali konta na starym systemie, prosimy o skorzystanie z opcji przywracania hasła żeby nie dublować sobie kont.


Spryskiwacze reflektorów problem


  • Zamknięty Temat jest zamknięty
8 odpowiedzi w tym temacie

#1 lukasz6341

lukasz6341

    Nowincjusz

  • Użytkownicy
  • PipPip
  • 86 postów
  • SkądBiłgoraj

Napisano 02 październik 2016 - 17:57

Witam mam mały problem ze spryskiwaczami w B6 od nie dawna jestem posiadaczem B6 z 2004 r. mają xenony ale po dokładnym obejrzeniu stwierdziłem ze to poprzedni wlasciciel dolozyl wszystko podłączone ale spryskiwacze nie podnoszą się jesli podłącze pompkę na krótko to działają i teraz pytanie czy trzeba je jakoś kodować w sterowniku??



#2 Ziomek

Ziomek

    Konstruktor

  • Klubowicz
  • PipPipPipPipPipPipPipPip
  • 472 postów
  • Skądok Mielca
  • Model:A6 c5
  • Silnik:1.8T ANB

Napisano 03 październik 2016 - 15:35

Wiesz że spryski chodzą tylko przy włączonych światłach? Czy się koduje to nie wiem ale sprawdż w central ele. (09) soft coding bo

0xx?x: ? to reflektory 0-zwykłe, 1 xenon. Może przy włączniku jest problem?



#3 lukasz6341

lukasz6341

    Nowincjusz

  • Użytkownicy
  • PipPip
  • 86 postów
  • SkądBiłgoraj

Napisano 03 październik 2016 - 15:54

Wiem wiem.a jaki może być problem przy włączniku??dodam ze jak wlacze światla p.mgielne przód to świeci tylko ich symbol a symbol strzałki nie a jak wlącze tez tyl to wtedy świeci też strzałka przednich.myślę o tym ze może ktoś zmieniał i źle podłączył.



#4 Ziomek

Ziomek

    Konstruktor

  • Klubowicz
  • PipPipPipPipPipPipPipPip
  • 472 postów
  • Skądok Mielca
  • Model:A6 c5
  • Silnik:1.8T ANB

Napisano 05 październik 2016 - 18:07

Jakieś błędy? Są czujniki poziomowania? Może ktoś złożył przód od innego auta z powodu przygody a nie umiał tego ogarnąć do końca?


Użytkownik Ziomek edytował ten post 05 październik 2016 - 18:08


#5 lukasz6341

lukasz6341

    Nowincjusz

  • Użytkownicy
  • PipPip
  • 86 postów
  • SkądBiłgoraj

Napisano 06 październik 2016 - 19:00

czujników nie ma ale ręczna regulacja nie działa czyli tak jak ma być.błedów zadnych nie ma wszystko zakodowane światła jako xenon podłaczone pod MCE itp tylko nie dostaje pradu pompka myśle ze moze padło cos w module



#6 lukasz6341

lukasz6341

    Nowincjusz

  • Użytkownicy
  • PipPip
  • 86 postów
  • SkądBiłgoraj

Napisano 16 marzec 2017 - 19:31

Witam panowie po dłuższej przerwie wszystko wyjaśnione moduł mam C który nic nie obsługuje ale już zakupiony F, teraz mam pytanie czy ktoś dał by radę ogarnąć wymiane modułu C na F plus dołożenie samopoziomowania oczywiście odpłatnie??..??



#7 Ziomuś

Ziomuś

    Administrator

  • Administracja
  • 3802 postów
  • SkądRzeszów
  • Model:Audi A6 C5
  • Silnik:2,7 BiT AJK

Napisano 17 marzec 2017 - 07:26

A nie ma nigdzie opisów jak to zrobić samemu? :)


www.BizzWeb.pl- Strony internetowe, grafika komputerowa!


#8 lukasz6341

lukasz6341

    Nowincjusz

  • Użytkownicy
  • PipPip
  • 86 postów
  • SkądBiłgoraj

Napisano 17 marzec 2017 - 18:57

Jest ale nie chce się pchać w to bo jednak w moim mniemaniu to już trochę grubsza robota i nie chciał bym później puścić samochodu z dymem tylko wolał się zdać na kogoś kto już to robił i zajmie mu to np. dzień a nie nowicjuszowi 3........ chociaż jak będę musiał to pewnie to zrobię ale wolę najpierw zapytać



#9 lukasz6341

lukasz6341

    Nowincjusz

  • Użytkownicy
  • PipPip
  • 86 postów
  • SkądBiłgoraj

Napisano 31 marzec 2017 - 19:39

Witam i odświeżam moje pytanie czy ktoś byłby w stanie to ogarnąć??






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych