Skocz do zawartości

Audi Klub Podkarpacie używa ciasteczek. Tutaj dowiesz się czym są. Aby zaknąć tą wiadomość kliknij:    Akceptuję ciasteczka


Tanie części samochodowe do Audi w iParts.pl


Użytkowników którzy posiadali konta na starym systemie, prosimy o skorzystanie z opcji przywracania hasła żeby nie dublować sobie kont.


Separator sygnału


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Dreamer

Dreamer

    Junior

  • Użytkownicy
  • PipPipPip
  • 116 postów
  • SkądTarnobrzeg

Napisano 17 sierpień 2012 - 14:19

Cześć,
Ma ktoś z Was doświadczenie z użytkowaniem separatora? Obleciałem już dwa radia niestety zawsze jest to samo. Po Tbg jest okej ale jadąc poza obszar miasta zaczynają się trzaski, szumy i gubienie sygnału. Ostatnio tylko jedna stacja w miarę dobrze odbierała ale to nie jest to. Na mieście w sklepie niestety nie dostałem takiego wynalazku więc zostaje internet. Trzeba kupować to pod model radia czy tylko pod odpowiednią wtykę anteny? Dostałem od znajomego jeden separator niestety ma on małą, krótką wtykę anteny i nie pasuje.
Możecie coś polecić?

#2 hehepack

hehepack

    Moderator

  • Moderator
  • PipPipPipPipPipPipPipPip
  • 439 postów
  • SkądBoguchwała

Napisano 17 sierpień 2012 - 15:32

http://allegro.pl/li...cniacz antenowy, jak nie pomoże to możesz mieć coś nie halo z anteną

#3 foytek

foytek

    Konstruktor

  • Klubowicz
  • PipPipPipPipPipPipPipPip
  • 474 postów
  • SkądRzeszów

Napisano 17 sierpień 2012 - 20:51

Mam takie coś u siebie założone...pierwsze wrażenie niby ok...ale dalej nie robi to urządzenie a antena jak najbardziej ok....

takie cosik kupisz na cichej w elektroniku coś kolo 15zł wołają

#4 hehepack

hehepack

    Moderator

  • Moderator
  • PipPipPipPipPipPipPipPip
  • 439 postów
  • SkądBoguchwała

Napisano 18 sierpień 2012 - 00:45

u mnie to hulało, ale nie mogę się głębiej wypowiedzieć gdyż na chwilę obecną i tak mam antenę odłączoną z racji iż nie słucham radia

#5 Dreamer

Dreamer

    Junior

  • Użytkownicy
  • PipPipPip
  • 116 postów
  • SkądTarnobrzeg

Napisano 29 sierpień 2012 - 17:20

Jeżeli ktoś będzie zmagał się z tego typu problemem to powiem tylko, że zamontowałem TEN SEPARATOR Jak na razie widać sporą poprawę.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych