Skocz do zawartości

Audi Klub Podkarpacie używa ciasteczek. Tutaj dowiesz się czym są. Aby zaknąć tą wiadomość kliknij:    Akceptuję ciasteczka


Tanie części samochodowe do Audi w iParts.pl


Użytkowników którzy posiadali konta na starym systemie, prosimy o skorzystanie z opcji przywracania hasła żeby nie dublować sobie kont.


Przegub ? Świecie ? Kable zapłonowe ?


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 k.swirk

k.swirk

    Świeżak

  • Użytkownicy
  • Pip
  • 35 postów
  • SkądRZE / Zgłobień

Napisano 06 czerwiec 2015 - 08:34

Witam , Panowie mam problem z moją A6 C5 2.4 Quattro :/ Na początku przy przyspieszaniu zaczynalo telepać budą i co jakiś czas było słychać "strzał" lecz teraz nie pzyspiesza tak dobrze a wibracje towarzyszą cały czas :/ Nie wiem własnie czego moze to byc przyczyna , paru mechaników sugeruje że może trzeba przepustnice zaadoptować inny że świece i kable a trzeci że przegub wewnętrzny.

Czekam na wasze komentarze koledzy ;)

#2 Ziomek

Ziomek

    Konstruktor

  • Klubowicz
  • PipPipPipPipPipPipPipPip
  • 472 postów
  • Skądok Mielca
  • Model:A6 c5
  • Silnik:1.8T ANB

Napisano 06 czerwiec 2015 - 12:13

Podepnij pod kompa to zobaczysz, może jakieś błędy wyskoczyły.

#3 -pawlo111

-pawlo111

    Świeżak

  • Użytkownicy
  • Pip
  • 22 postów
  • SkądKolbuszowa RKL

Napisano 11 czerwiec 2015 - 09:02

podczas jazdy ze stałą prędkością czujesz jak by kulała od czasu do czasu?

jak tak to stawiam na kable.


Jak się da to kompa zapinaj
www.estd.pl
www.sidmotorsport.pl
Części Tuningowe Oem&Performance




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych